V-Ray for CINEMA 4D

V-Ray for CINEMA 4D 1.9 の OS X 10.6 [SnowLeopard]サポートについて

LAUBLabは V-Ray 1.9 for CINEMA 4D 以降は公式に OS X 1.7 以降のみサポートするとアナウンスしました。 従いまして V-RayC4D 1.9 は OS X 10.6 [SnowLeoaprd]以前のバージョンでは動作致しません。 ただし、今回特別に R14/R15 用に限り OS X 10.6 [SnowLeoaprd] でも動作させるライブラリーがリリースされました。 弊社サポートページよりダウンロード可能です。 インストール方法は、同じく弊社サポートページよりダウンロードいただけます VRayC4D v1.9 日本語インストールガイドの 12p を参照いただけますと幸いです。